<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Chivas: Redes explotan contra Michel Leaño; recuerdan a Vucetich | Soy Chiva Hermano</title>
<meta name="description" content="Los aficionados del Guadalajara hasta recordaron el funcionamiento del equipo con Vucetich" />
<meta name="news_keywords" content="CHIVAS, MARCELO MICHEL LEAÑO">
	<meta name="keywords" content="CHIVAS, MARCELO MICHEL LEAÑO">
<meta property="fb:pages" content="105202451589367" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&iexcl;Se acaba la m&iacute;stica! Redes explotan contra Lea&ntilde;o por mal juego de Chivas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" />
<meta property="og:description" content="Los aficionados del Guadalajara hasta recordaron el funcionamiento del equipo con Vucetich" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Chiva Hermano" />
<meta property="og:image" content="https://www.soychivahermano.com/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&iexcl;Se acaba la m&iacute;stica! Redes explotan contra Lea&ntilde;o por mal juego de Chivas" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="" />
<meta name="twitter:domain" content="https://www.soychivahermano.com">
<meta name="twitter:description" content="Los aficionados del Guadalajara hasta recordaron el funcionamiento del equipo con Vucetich">
	<meta name="twitter:image" content="https://www.soychivahermano.com/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Chiva Hermano" href="https://www.soychivahermano.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Chiva Hermano" />
<link rel="icon" sizes="192x192" href="/assets/mobile/Favicon.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Chiva Hermano">
<link rel="apple-touch-icon" href="/assets/png/soychiva_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soychiva_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-10-23T22:56-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-20', 'auto' );

ga( 'send', 'pageview' );
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link rel="preload" as="image" href="/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg" >
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link rel="preload" as="image" href="/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg" >

			<link href="/__export/1632437700000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/__export/1632437703366/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Suplementos.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soychivahermano.com/amp/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html"},"headline":"Chivas: Redes explotan contra Michel Leaño; recuerdan a Vucetich","alternativeHeadline":"¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas","image":["https://www.soychivahermano.com/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_554688468.jpg","https://www.soychivahermano.com/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_1902800913.jpg","https://www.soychivahermano.com/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_423682103.jpg"],"datePublished":"2021-10-23T23:13:07-0500","dateModified":"2021-10-23T23:13:09-0500","dateCreated":"2021-10-23T23:13:07-0500","author":{"@type":"Person","name":"JesúsPatiño"},"publisher":{"@type":"Organization","name":"Soy Chiva Hermano","url":"https://www.soychivahermano.com","logo":{"@type":"ImageObject","url":"https://www.soychivahermano.com/export/sites/am/arte/apps/amp-soychiva.png","width":"600","height":"60"}},"articleSection":"La tribuna","wordCount":215,"url":"https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html","articleBody":"El mal partido de las Chivas este sábado ante Cruz Azul provocó el malestar de un gran sector de los aficionados, que refleja el fin de la confianza que tenían con el interinato del técnico Marcelo Michel Leaño.En redes sociales, la nación rojiblanca explotó y empezó a criticar las decisiones del joven estratega. Tanto que hasta recordaron algunos de los comentarios que hacían cuando estaba Víctor Manuel Vucetich como el timonel.TE PUEDE INTERESAR: Higuera afirma que le faltó exigirles más a los jugadores de ChivasTodo surgió desde la alineación del Guadalajara contra la Máquina. A muchos Chivahermanos no los convenció para nada, el once inédito que mandó Leaño, en donde arrancó sin referente en el ataque luego de mandar a Ángel Zaldívar a la banca.Mientras sorprendió con un medio campo integrado por Jesús Molina, Sergio Flores y Lalo Torres.A pesar del empate de última hora, por la falta de espectáculo en el encuentro llovieron las publicaciones contra estas decisiones y sobre las burlas que eran habituales con el “Rey Midas”.El empate 1-1 de las Chivas contra Cruz Azul, generó que también distintos analistas y comentaristas deportivos reventaran el trabajo del conjunto rojiblanco esta noche.Personajes como David Faitelson, Paco Villa, Gabriel Tamayo, Omar Villarreal, usaron sus redes para arremeter contra el Rebaño. ","description":"Los aficionados del Guadalajara hasta recordaron el funcionamiento del equipo con Vucetich","keywords":"CHIVAS, MARCELO MICHEL LEAÑO"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"La tribuna","item":"https://www.soychivahermano.com/seccion/la-tribuna/index.html"},{"@type":"ListItem","position":2,"name":"CHIVAS","item":"https://www.soychivahermano.com/chivas-t309"}]}</script></head>	
		<body class="page-news la-tribuna">
		<div class="content__top">
			
			
				<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="149" width="143" alt="Logo SoyChivaHermano" src="/assets/svg/sch-logo.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
		    <ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			               </li>
			
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
			<li class="menu__item ">
					<a href="/seccion/glorias-del-rebanio/" title="Glorias del Rebaño" target="_self">Glorias del Rebaño</a>
					</li>
			
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			<li class="menu__item ">
					<a href="/seccion/chivas-femenil/" title="Chivas femenil" target="_self">Chivas femenil</a>
					</li>
			
				
			<li class="menu__item ">
					<a href="/seccion/la-tribuna/" title="La tribuna" target="_self">La tribuna</a>
					</li>
	
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soychivahermano" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><style>
.banner_fb{
	background: #E53E3E; 
	width: 100%;
	height: 70px; 
	overflow: hidden;
	display: flex; 
	align-items: center;
}
.banner_fb .content{
	width: 65%;
	margin: 0 auto;
}
.banner_fb .content .content_text{
	float: left; 
	font: 22px 'Exo Bold Italic', sans-serif; 
	color: white; 
	width: 550px;
}
.banner_fb .content .content_button{
	color: #fff;float: right;
	border-radius: 25px;
	padding: 3px;
	width: 180px;
	border: 2px solid #fff;
	text-align: center;
	font: 19px 'Exo Bold Italic', sans-serif;
}
.banner_fb .icono--facebook:before {
	padding-right: 5px;
}
.banner_fb .icono--facebook:hover{background: #FFF;color: #2D88FF !important;}

</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v11.0&appId=665689594104404&autoLogAppEvents=1" nonce="6f9JNzpm"></script>

<div class="banner_fb">
	<div class="content">
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		<div style="float: right;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false">
		</div>
	</div>
</div><section id="popup-fb">
	<div class="content-popup-fb" id="contentcenter-fb">
		<a onclick="closePopupFb()" id="btn-close-popup" class="btn-close-popup" > <img src="/assets/png/close-white.png" scaleType="3" scaleColor="transparent" alt="Cerrar" height="15" width="15" /></a>
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		 <div  style="float: right; margin-right: 15px;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
		</div>
		
	</div>
</section><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sc_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["la-tribuna"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull la-tribuna" data-path="/soychivahermano/contenidos/2021/10/23/noticia_0005.html" data-url="/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-title="¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas" data-section="la-tribuna" data-author="jesuspatino" data-creator="jesuspatino" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyChivaHermano</a>
				         <span> / </span> 
				         <a  href="/seccion/la-tribuna/index.html" title="Ir a la sección La tribuna">La tribuna</a>
				         <span> / </span>
				          <a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_443166342.jpg" width="1200" height="670" alt="Liga BBVA MX Apertura Grita Mexico 2021 Guadalajara vs Cruz Azul"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas</h1>
				
				<div class="newsfull__excerpt">
						


<p>Los aficionados del Guadalajara hasta recordaron el funcionamiento del equipo con Vucetich</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/jesuspatino" title="Ver perfil de Jesús Patiño">
										<img src="/export/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar de Jesús Patiño" /></a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/jesuspatino" title="Jesús Patiño">
												Jesús Patiño</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-10-23T22:56">23 de Octubre 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-title="¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en La tribuna</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" title="¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas" target="_self">
				
				<img src="/__export/1635048507101/sites/am/img/2021/10/23/aficixn_chivas.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Apertura Grita Mexico 2021 Guadalajara vs Cruz Azul"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" title="¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas" target="_self">¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/la-tribuna/Chivas-vs-Tijuana-Miguel-Ponce-es-capitan-aficion-se-inconforma-20211020-0004.html" title="¡Afición se inconforma! Ponce sale como capitán de Chivas ante Xolos" target="_self">
				
				<img src="/__export/1634785283601/sites/am/img/2021/10/20/miguel_ponce_capitxn_crop1634785283265.jpg_5286073.jpg" width="80" height="80" alt="¡Afición se inconforma! Ponce sale como capitán de Chivas ante Xolos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/la-tribuna/Chivas-vs-Tijuana-Miguel-Ponce-es-capitan-aficion-se-inconforma-20211020-0004.html" title="¡Afición se inconforma! Ponce sale como capitán de Chivas ante Xolos" target="_self">¡Afición se inconforma! Ponce sale como capitán de Chivas ante Xolos</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/la-tribuna/Chivas-vs-Toluca-Aficion-alienta-a-jugadores-que-entraron-caminando-al-estadio-20211017-0003.html" title="¡Afición respondió! Jugadores entraron caminando al Akron ante gritos de apoyo" target="_self">
				
				<img src="/__export/1634509325679/sites/am/img/2021/10/17/chivas_aficixn_akron.jpg_5286073.jpg" width="80" height="80" alt="¡Afición respondió! Jugadores entraron caminando al Akron ante gritos de apoyo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/la-tribuna/Chivas-vs-Toluca-Aficion-alienta-a-jugadores-que-entraron-caminando-al-estadio-20211017-0003.html" title="¡Afición respondió! Jugadores entraron caminando al Akron ante gritos de apoyo" target="_self">¡Afición respondió! Jugadores entraron caminando al Akron ante gritos de apoyo</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/la-tribuna/Sergio-Dipp-critica-a-Raul-Jimenez-y-lo-trollean-con-Chicharito-Hernandez-20211011-0005.html" title="Sergio Dipp pide el regreso de 'Chicharito' a la Selección; termina trolleado" target="_self">
				
				<img src="/__export/1633990399966/sites/am/img/2021/10/11/chicharito_sergio_dipp.jpg_794957592.jpg" width="80" height="80" alt="Sergio Dipp pide el regreso de 'Chicharito' a la Selección; termina trolleado"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/la-tribuna/Sergio-Dipp-critica-a-Raul-Jimenez-y-lo-trollean-con-Chicharito-Hernandez-20211011-0005.html" title="Sergio Dipp pide el regreso de 'Chicharito' a la Selección; termina trolleado" target="_self">Sergio Dipp pide el regreso de 'Chicharito' a la Selección; termina trolleado</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/los-expertos/Chivas-Higuera-afirma-que-le-falto-exigirles-mas-a-los-jugadores-20211023-0002.html" title="Higuera afirma que le faltó exigirles más a los jugadores de Chivas" target="_self">
				
				<img src="/__export/1635023764120/sites/am/img/2021/10/23/higuera_chivas_3_crop1635023664690.jpg_284500464.jpg" width="80" height="80" alt="Higuera afirma que le faltó exigirles más a los jugadores de Chivas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/los-expertos/index.html" title="Ver mas noticias en Los expertos" class="news__section">Los expertos</a>
			<h2 class="news__title">
			<a href="/los-expertos/Chivas-Higuera-afirma-que-le-falto-exigirles-mas-a-los-jugadores-20211023-0002.html" title="Higuera afirma que le faltó exigirles más a los jugadores de Chivas" target="_self">Higuera afirma que le faltó exigirles más a los jugadores de Chivas</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ramesgue" title="Ramón Estrada">
										Ramón Estrada</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-23T15:54">Hace 7 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-vs-Cruz-Azul-A-que-hora-juega-hoy-y-en-que-canal-20211023-0001.html" title="¿A qué hora juega Chivas? Reciben a Cruz Azul en partido con mucho en disputa" target="_self">
				
				<img src="/__export/1635018363668/sites/am/img/2021/10/23/chivas_cruz_azul.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Clausura GUARD1ANES 2021 Cruz Azul vs Guadalajara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/index.html" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/noticias/Chivas-vs-Cruz-Azul-A-que-hora-juega-hoy-y-en-que-canal-20211023-0001.html" title="¿A qué hora juega Chivas? Reciben a Cruz Azul en partido con mucho en disputa" target="_self">¿A qué hora juega Chivas? Reciben a Cruz Azul en partido con mucho en disputa</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jesuspatino" title="Jesús Patiño">
										Jesús Patiño</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-23T14:38">Hace 8 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/chivas-femenil/Chivas-Femenil-Las-Minervas-suenan-con-ser-la-porra-oficial-y-estar-en-todo-Mexico-20211023-0004.html" title="Las Minervas sueñan con ser la porra oficial de Chivas Femenil y estar en todo México" target="_self">
				
				<img src="/__export/1635036346540/sites/am/img/2021/10/23/chivas_las_minervas_crop1635036108855.jpg_5286073.jpg" width="80" height="80" alt="Las Minervas sueñan con ser la porra oficial de Chivas Femenil y estar en todo México"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/chivas-femenil/index.html" title="Ver mas noticias en Chivas femenil" class="news__section">Chivas femenil</a>
			<h2 class="news__title">
			<a href="/chivas-femenil/Chivas-Femenil-Las-Minervas-suenan-con-ser-la-porra-oficial-y-estar-en-todo-Mexico-20211023-0004.html" title="Las Minervas sueñan con ser la porra oficial de Chivas Femenil y estar en todo México" target="_self">Las Minervas sueñan con ser la porra oficial de Chivas Femenil y estar en todo México</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jesuspatino" title="Jesús Patiño">
										Jesús Patiño</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-23T19:32">Hace 3 horas</time>
			</div>
		</div>
</article></div>
					<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Tres-futbolistas-son-bajas-por-lesion-para-jugar-ante-Cruz-Azul-20211023-0003.html" title="¡Tres bajas sensibles! Chivas no contará con estos futbolistas ante Cruz Azul" target="_self">
				
				<img src="/__export/1635026223571/sites/am/img/2021/10/23/chivas_bajas.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Apertura Grita Mexico 2021 Guadalajara vs Atlas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/noticias/index.html" title="Ver mas noticias en Noticias" class="news__section">Noticias</a>
			<h2 class="news__title">
			<a href="/noticias/Chivas-Tres-futbolistas-son-bajas-por-lesion-para-jugar-ante-Cruz-Azul-20211023-0003.html" title="¡Tres bajas sensibles! Chivas no contará con estos futbolistas ante Cruz Azul" target="_self">¡Tres bajas sensibles! Chivas no contará con estos futbolistas ante Cruz Azul</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jesuspatino" title="Jesús Patiño">
										Jesús Patiño</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-10-23T16:51">Hace 6 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-title="¡Se acaba la mística! Redes explotan contra Leaño por mal juego de Chivas"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p>El mal partido de las <strong>Chivas</strong> este sábado ante <strong>Cruz Azul </strong>provocó el malestar de un gran sector de los aficionados, que refleja el fin de la confianza que tenían con el interinato del técnico <strong>Marcelo Michel Leaño</strong>.</p><p>En redes sociales, <span style="background-color:#e74c3c;">la nación </span><span style="background-color:#e74c3c;">rojiblanca</span><span style="background-color:#e74c3c;"> explotó y empezó a criticar las decisiones del joven estratega</span>. Tanto que hasta recordaron algunos de los comentarios que hacían cuando estaba <strong>Víctor Manuel Vucetich</strong> como el timonel.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["la-tribuna"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p><a href="https://www.soychivahermano.com/los-expertos/Chivas-Higuera-afirma-que-le-falto-exigirles-mas-a-los-jugadores-20211023-0002.html" target="_blank">TE PUEDE INTERESAR:&nbsp;Higuera afirma que le faltó exigirles más a los jugadores de Chivas</a></p><p>Todo surgió desde la alineación del <strong>Guadalajara</strong> contra la Máquina. A muchos<strong> Chivahermanos </strong>no los convenció para nada, el once inédito que mandó <strong>Leaño</strong>, en donde <span style="background-color:#e74c3c;">arrancó sin referente en el ataque luego de mandar a Ángel </span><span style="background-color:#e74c3c;">Zaldívar</span><span style="background-color:#e74c3c;"> a la banca</span>.</p><p>Mientras sorprendió con un medio campo integrado por Jesús Molina, Sergio Flores y Lalo Torres.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["la-tribuna"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>A pesar del empate de última hora, por la falta de espectáculo en el encuentro&nbsp;llovieron las publicaciones contra estas decisiones y sobre las burlas que eran habituales con el “Rey Midas”.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-89" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Por lo que hemos visto el estilo de juego de Michel Leaño es como el de Vucetich pero sin haber ganado nada.</p> — G E R A R D (@Foxzied) 
   <a href="https://twitter.com/Foxzied/status/1452101724722774019?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<h2></h2> 
<div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-77" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">No cabe duda que Marcelo Michel Leaño hace ver a Víctor Manuel Vucetich como si fuera Pep Guardiola...<br> <br> Ese tipo tiene de técnico lo que yo tengo de abstemio.</p> — Los Expulsados (@losexpulsados) 
   <a href="https://twitter.com/losexpulsados/status/1452106205183320071?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<h2>CRÍTICAS DE LOS ANALISTAS DEPORITVOS</h2> 
<p>El empate 1-1&nbsp;de las <strong>Chivas </strong>contra <strong>Cruz Azul</strong>, generó que también distintos analistas y comentaristas deportivos reventaran el trabajo del conjunto rojiblanco esta noche.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["la-tribuna"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Personajes como David Faitelson, Paco Villa, Gabriel Tamayo, Omar Villarreal, usaron sus redes para arremeter contra el Rebaño.&nbsp;</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-38" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">…Y Chivas sigue sin jugar a nada.</p> — David Faitelson (@Faitelson_ESPN) 
   <a href="https://twitter.com/Faitelson_ESPN/status/1452106054972542977?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-65" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Vucetich era Cruyff en relación con el planteamiento de este día de Marcelo Michel Leaño.<br> <br> Digo, la verdad.</p> — Paco Villa (@Paco_Villa_) 
   <a href="https://twitter.com/Paco_Villa_/status/1452109148741677058?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-5" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">El ajedrecista Marcelo Michel Leaño está pagando un planteamiento medroso y sin idea. No puede seguir como DT de Chivas, pase lo que pase</p> — Gabriel Tamayo (@Gabrieltamayof) 
   <a href="https://twitter.com/Gabrieltamayof/status/1452105540876718080?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-40" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">No sé si son mis nervios, o se jugaba mejor con Vucetich? Jajaja</p> — VILLA VILLA (@OmarVV9) 
   <a href="https://twitter.com/OmarVV9/status/1452118040385146882?ref_src=twsrc%5Etfw">October 24, 2021</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><div id="mlb2-4303012" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-4303012 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY CHIVAHERMANO</h1>
          <h4 class="titulo">Gratis por email las últimas noticias del Guadalajara y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/y5q2k3" data-code="y5q2k3" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
              </div>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div></button>
          </div>
          
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyChivaHermano.com</p>
        </div>
      </div>
    </div>
  </div>
</div>



<section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a></li>
										<li><a href="/marcelo-michel-leano-t11731" title="Ver noticias sobre MARCELO MICHEL LEAÑO">MARCELO MICHEL LEAÑO</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMPODpgsw246-Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soychivahermano-gnews.svg" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soychivahermano.com/la-tribuna/Chivas-Redes-explotan-contra-Michel-Leano-recuerdan-a-Vucetich-20211023-0005.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="2376826957"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soychivahermano/contenidos/2021/10/20/noticia_0004.html" data-index="1"></div>
							<div data-related="/soychivahermano/contenidos/2021/10/17/noticia_0003.html" data-index="2"></div>
							<div data-related="/soychivahermano/contenidos/2021/10/11/noticia_0005.html" data-index="3"></div>
							<div data-related="/soychivahermano/contenidos/2021/10/11/noticia_0003.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="89" width="431" alt="Logo Soy Chiva Hermano" src="/assets/svg/logofooter.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/noticias-de-hoy/" title="Ir a Noticias de hoy">Noticias de hoy</a>
				</li>
				<li>
					<a href="/seccion/glorias-del-rebanio/" title="Ir a Glorias del Rebaño">Glorias del Rebaño</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/chivas-femenil/" title="Ir a Chivas femenil">Chivas femenil</a>
				</li>
				<li>
					<a href="/seccion/la-tribuna/" title="Ir a La tribuna">La tribuna</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soychivahermano" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2021. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>
			<script data-ad-client="ca-pub-5357211743749834" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
			
			<script type="text/javascript" src="/__export/1612551723000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1621269704092/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sc_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["la-tribuna"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><amp-ad width=1 height=1
    type="doubleclick"
    data-slot="/3943581/sc_desktop_article_1x1">
</amp-ad></div>
			<!-- MailerLite Universal -->
			<script>
			(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
			var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
			f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
			var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
			_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
			
			var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
			</script>
			<!-- End MailerLite Universal -->
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/elements/Popup_FB.js" defer></script>
		<img src="/_req/sites/am/5/L3NveWNoaXZhaGVybWFuby9jb250ZW5pZG9zLzIwMjEvMTAvMjMvbm90aWNpYV8wMDA1Lmh0bWw=" /></body>
	</html>