<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Amaury Vergara explota contra José Luis Higuera y le niega saludo | Soy Chiva Hermano</title>
<meta name="description" content="El due&amp;ntilde;o de las Chivas se encontr&amp;oacute; con el ex directivo del equipo y lo hizo pasar un mal rato&nbsp;" />
<meta name="news_keywords" content="AMAURY VERGARA, CHIVAS">
	<meta name="keywords" content="AMAURY VERGARA, CHIVAS">
<meta property="fb:pages" content="105202451589367" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="&iexcl;Le guarda rencor! Amaury explota y manda a volar a Jos&eacute; Luis Higuera" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" />
<meta property="og:description" content="El due&amp;ntilde;o de las Chivas se encontr&amp;oacute; con el ex directivo del equipo y lo hizo pasar un mal rato&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Chiva Hermano" />
<meta property="og:image" content="https://www.soychivahermano.com/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&iexcl;Le guarda rencor! Amaury explota y manda a volar a Jos&eacute; Luis Higuera" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="" />
<meta name="twitter:domain" content="https://www.soychivahermano.com">
<meta name="twitter:description" content="El due&amp;ntilde;o de las Chivas se encontr&amp;oacute; con el ex directivo del equipo y lo hizo pasar un mal rato&nbsp;">
	<meta name="twitter:image" content="https://www.soychivahermano.com/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Chiva Hermano" href="https://www.soychivahermano.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Chiva Hermano" />
<link rel="icon" sizes="192x192" href="/assets/mobile/Favicon.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Chiva Hermano">
<link rel="apple-touch-icon" href="/assets/png/soychiva_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soychiva_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-03-16T11:38-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-20', 'auto' );

ga( 'send', 'pageview' );
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg" >
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link rel="preload" as="image" href="/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg" >

			<link href="/__export/1632437700000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/__export/1632437703366/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Suplementos.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soychivahermano.com/amp/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html"},"headline":"Amaury Vergara explota contra José Luis Higuera y le niega saludo","alternativeHeadline":"¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera","image":["https://www.soychivahermano.com/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_554688468.jpg","https://www.soychivahermano.com/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_1902800913.jpg","https://www.soychivahermano.com/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_423682103.jpg"],"datePublished":"2022-03-16T11:50:22-0600","dateModified":"2022-03-16T11:50:24-0600","dateCreated":"2022-03-16T11:50:22-0600","author":{"@type":"Person","name":"JesúsPatiño"},"publisher":{"@type":"Organization","name":"Soy Chiva Hermano","url":"https://www.soychivahermano.com","logo":{"@type":"ImageObject","url":"https://www.soychivahermano.com/export/sites/am/arte/apps/amp-soychiva.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":252,"url":"https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html","articleBody":"Si había dudas de que la relación de Amaury Vergara con José Luis Higuera estaba en malos términos, quedó claro este martes durante la Ceremonia del Salón de la Fama en donde coincidieron y el dueño de las Chivas mandó a volar al ex directivo rojiblanco. El propietario del Guadalajara se encontraba atendiendo a unas personas, cuando apareció el polémico ex CEO del club para buscar darle la mano, pero Amaury explotó en cuanto se dio cuenta quién era. Las imágenes son contundentes acerca de la molestia que tiene la familia Vergara con Higuera, a más de dos años de que dejó de formar parte de las Chivas, luego de una controvertida gestión.TE PUEDE INTERESAR: ¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara En cuanto Amaury Vergara tomó el cargo como el dueño del Guadalajara, una de sus decisiones fue terminar la relación con el polémico personaje, que estuvo cuatro años en la institución y que le causó muchos corajes a la afición. En su momento, el propietario rojiblanco señaló que “se cerró el ciclo, hay una amistad”, al dar por concluida su gestión. Sin embargo, en distintos medios se especuló que no habían quedado en buenos términos. Aquí hablan de que el ex dirigente mantenía vínculos con Angélica Fuentes durante el divorcio con Jorge Vergara y la batalla legal que tuvieron. Y esta semana se reiteró que le siguen guardando cierto rencor a uno de los personajes más oscuros de los últimos tiempos en el Guadalajara.","description":"El dueño de las Chivas se encontró con el ex directivo del equipo y lo hizo pasar un mal rato ","keywords":"AMAURY VERGARA, CHIVAS"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.soychivahermano.com/seccion/noticias/index.html"},{"@type":"ListItem","position":2,"name":"AMAURY VERGARA","item":"https://www.soychivahermano.com/amaury-vergara-t11370"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SCH_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SCH_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news noticias">
		<div class="content__top">			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="149" width="143" alt="Logo SoyChivaHermano" src="/assets/svg/sch-logo.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
		    <ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			               </li>
			
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
			<li class="menu__item ">
					<a href="/seccion/glorias-del-rebanio/" title="Glorias del Rebaño" target="_self">Glorias del Rebaño</a>
					</li>
			
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			<li class="menu__item ">
					<a href="/seccion/chivas-femenil/" title="Chivas femenil" target="_self">Chivas femenil</a>
					</li>
			
				
			<li class="menu__item ">
					<a href="/seccion/la-tribuna/" title="La tribuna" target="_self">La tribuna</a>
					</li>
	
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soychivahermano" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><style>
.banner_fb{
	background: #E53E3E; 
	width: 100%;
	height: 70px; 
	overflow: hidden;
	display: flex; 
	align-items: center;
}
.banner_fb .content{
	width: 65%;
	margin: 0 auto;
}
.banner_fb .content .content_text{
	float: left; 
	font: 22px 'Exo Bold Italic', sans-serif; 
	color: white; 
	width: 550px;
}
.banner_fb .content .content_button{
	color: #fff;float: right;
	border-radius: 25px;
	padding: 3px;
	width: 180px;
	border: 2px solid #fff;
	text-align: center;
	font: 19px 'Exo Bold Italic', sans-serif;
}
.banner_fb .icono--facebook:before {
	padding-right: 5px;
}
.banner_fb .icono--facebook:hover{background: #FFF;color: #2D88FF !important;}

</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v11.0&appId=665689594104404&autoLogAppEvents=1" nonce="6f9JNzpm"></script>

<div class="banner_fb">
	<div class="content">
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		<div style="float: right;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false">
		</div>
	</div>
</div><section id="popup-fb">
	<div class="content-popup-fb" id="contentcenter-fb">
		<a onclick="closePopupFb()" id="btn-close-popup" class="btn-close-popup" > <img src="/assets/png/close-white.png" scaleType="3" scaleColor="transparent" alt="Cerrar" height="15" width="15" /></a>
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		 <div  style="float: right; margin-right: 15px;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
		</div>
		
	</div>
</section><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sc_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soychivahermano/contenidos/2022/03/16/noticia_0002.html" data-url="/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-title="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera" data-section="noticias" data-author="jesuspatino" data-creator="jesuspatino" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyChivaHermano</a>
				         <span> / </span> 
				         <a  href="/seccion/noticias/index.html" title="Ir a la sección Noticias">Noticias</a>
				         <span> / </span>
				          <a href="/amaury-vergara-t11370" title="Ver noticias sobre AMAURY VERGARA">AMAURY VERGARA</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_443166342.jpg" width="1200" height="670" alt="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera</h1>
				
				<div class="newsfull__excerpt">
						


<p>El due&ntilde;o de las Chivas se encontr&oacute; con el ex directivo del equipo y lo hizo pasar un mal rato </p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/jesuspatino" title="Ver perfil de Jesús Patiño">
										<img src="/export/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar de Jesús Patiño" /></a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/jesuspatino" title="Jesús Patiño">
												Jesús Patiño</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-03-16T11:38">16 de Marzo 2022</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-title="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" title="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera" target="_self">
				
				<img src="/__export/1647453017049/sites/am/img/2022/03/16/amaury_higuera.jpg_5286073.jpg" width="80" height="80" alt="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" title="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera" target="_self">¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Amaury-Vergara-llora-al-recordar-a-su-padre-en-el-Salon-de-la-Fama-20220316-0001.html" title="¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara" target="_self">
				
				<img src="/__export/1647450824344/sites/am/img/2022/03/16/amaury_vergara_llorando.jpg_5286073.jpg" width="80" height="80" alt="¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Amaury-Vergara-llora-al-recordar-a-su-padre-en-el-Salon-de-la-Fama-20220316-0001.html" title="¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara" target="_self">¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Clasico-Tapatio-Grandes-triunfos-de-Chivas-ante-Atlas-recientes-20220315-0005.html" title="¡Inolvidables! Grandes triunfos de Chivas ante Atlas en el Clásico Tapatío" target="_self">
				
				<img src="/__export/1647398486496/sites/am/img/2022/03/15/chivas_clasico_tapatio_atlas_alexis_crop1647398485348.jpg_5286073.jpg" width="80" height="80" alt="¡Inolvidables! Grandes triunfos de Chivas ante Atlas en el Clásico Tapatío"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Clasico-Tapatio-Grandes-triunfos-de-Chivas-ante-Atlas-recientes-20220315-0005.html" title="¡Inolvidables! Grandes triunfos de Chivas ante Atlas en el Clásico Tapatío" target="_self">¡Inolvidables! Grandes triunfos de Chivas ante Atlas en el Clásico Tapatío</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Miguel-Wacho-Jimenez-justifica-suplir-al-portero-Raul-Gudino-20220315-0004.html" title="“Wacho” Jiménez está justificando suplir a Gudiño en la portería de Chivas" target="_self">
				
				<img src="/__export/1647390152738/sites/am/img/2022/03/15/wacho_jimenez_gudixo.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Clausura Grita Mexico C22 2022 Guadalajara vs America"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Miguel-Wacho-Jimenez-justifica-suplir-al-portero-Raul-Gudino-20220315-0004.html" title="“Wacho” Jiménez está justificando suplir a Gudiño en la portería de Chivas" target="_self">“Wacho” Jiménez está justificando suplir a Gudiño en la portería de Chivas</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/la-tribuna/Atlas-vs-Chivas-Se-necesita-Fan-ID-para-asistir-al-Clasico-Tapatio-20220315-0001.html" title="¿Cómo poder ir al Clásico Tapatío? Aficionados de Chivas deberán crear el “Fan ID”" target="_self">
				
				<img src="/__export/1647368008837/sites/am/img/2022/03/15/clasico_tapatio_atlas_chivas.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Clausura GUARD1ANES 2021 Atlas vs Guadalajara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/la-tribuna/index.html" title="Ver mas noticias en La tribuna" class="news__section">La tribuna</a>
			<h2 class="news__title">
			<a href="/la-tribuna/Atlas-vs-Chivas-Se-necesita-Fan-ID-para-asistir-al-Clasico-Tapatio-20220315-0001.html" title="¿Cómo poder ir al Clásico Tapatío? Aficionados de Chivas deberán crear el “Fan ID”" target="_self">¿Cómo poder ir al Clásico Tapatío? Aficionados de Chivas deberán crear el “Fan ID”</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/jesuspatino" title="Jesús Patiño">
										Jesús Patiño</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2022-03-15T12:00">Hace 23 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-title="¡Le guarda rencor! Amaury explota y manda a volar a José Luis Higuera"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Si había dudas de que la relación de <strong>Amaury Vergara</strong> con <strong>José Luis Higuera</strong> estaba en malos términos, quedó claro este martes durante la Ceremonia del Salón de la Fama en donde coincidieron y el dueño de las <strong>Chivas </strong>mandó a volar al ex directivo rojiblanco.&nbsp;</p><p>El propietario del Guadalajara se encontraba atendiendo a unas personas, cuando apareció el polémico ex CEO del club para buscar darle la mano, pero <span style="background-color:#e74c3c;">Amaury explotó en cuanto se dio cuenta quién era</span>.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>“No me saludes tú, no me saludes, es más no te me vuelvas a acercar nunca más cabr...”.&nbsp;</p> 
</blockquote> 
<p>Las imágenes son contundentes acerca de <span style="background-color:#e74c3c;">la molestia que tiene la familia Vergara con Higuera</span>, a más de dos años de que dejó de formar parte de las <strong>Chivas</strong>, luego de una controvertida gestión.</p><p><a href="https://www.soychivahermano.com/noticias/Amaury-Vergara-llora-al-recordar-a-su-padre-en-el-Salon-de-la-Fama-20220316-0001.html" target="_blank">TE PUEDE INTERESAR:&nbsp;¡Emotivo! Amaury al borde del llanto al recordar a su padre Jorge Vergara&nbsp;</a></p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-43" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Ayer en Pachuca.<br> Higuera, quien salió mal de Chivas, se acerca a saludar saludar a Amaury Vergara… ¿y vean lo qué pasó? <a href="https://t.co/THSqJNsW5o">pic.twitter.com/THSqJNsW5o</a></p> — REPORTE ARIZPE (@ArizpeMiguelZ) 
   <a href="https://twitter.com/ArizpeMiguelZ/status/1504134709168726018?ref_src=twsrc%5Etfw">March 16, 2022</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<h2>¿POR QUÉ AMAURY ABORRECE A HIGUERA?</h2> 
<p>En cuanto <strong>Amaury Vergara</strong> tomó el cargo como el dueño del Guadalajara, una de sus decisiones fue terminar la relación con el polémico personaje, que estuvo cuatro años en la institución y que le causó muchos corajes a la afición.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>En su momento, el propietario rojiblanco señaló que <em>“se cerró el ciclo, hay una amistad”</em>, al dar por concluida su gestión. Sin embargo, en <a href="https://www.record.com.mx/columnistas-francotirador/que-falta-para-que-funes-mori-este-en-el-tri" target="_blank">distintos medios</a> se especuló que no habían quedado en buenos términos.&nbsp;</p><blockquote> 
 <p>“Higuera jugó para ambos bandos aunque públicamente chambeaba con Chivas y Omnilife. Se convirtió en CEO del grupo, la familia le había otorgado control de su patrimonio, Jorge le entregó la confianza plena. Pero José Luis lo traicionó, como hace con la mayoría de sus socios”, revelaron en la columna del Francotirador del Diario Récord.&nbsp;</p> 
</blockquote> 
<p>Aquí hablan de que el ex dirigente mantenía vínculos con Angélica Fuentes durante el divorcio con Jorge Vergara y la batalla legal que tuvieron.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Y esta semana se reiteró que le siguen guardando cierto rencor a uno de los personajes más oscuros de los últimos tiempos en el Guadalajara.</p><div style="text-align:center"> 
 <div class="ck-twitter" id="twitter-39" style="display: inline-block;"> 
  <blockquote class="twitter-tweet"> 
   <p dir="ltr" lang="es">Vaya forma de que Amaury Vergara exigió a José Luis Higuera NO acercatae jamás a él. Explosión en Pachuca.</p> — René Tovar (@Rene_Tovar) 
   <a href="https://twitter.com/Rene_Tovar/status/1504149080808767492?ref_src=twsrc%5Etfw">March 16, 2022</a> 
  </blockquote> 
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div><div id="mlb2-4303012" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-4303012 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY CHIVAHERMANO</h1>
          <h4 class="titulo">Gratis por email las últimas noticias del Guadalajara y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/y5q2k3" data-code="y5q2k3" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
              </div>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div></button>
          </div>
          
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyChivaHermano.com</p>
        </div>
      </div>
    </div>
  </div>
</div>



<section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/amaury-vergara-t11370" title="Ver noticias sobre AMAURY VERGARA">AMAURY VERGARA</a></li>
										<li><a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMPODpgsw246-Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soychivahermano-gnews.svg" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soychivahermano.com/noticias/Amaury-Vergara-explota-contra-Jose-Luis-Higuera-y-le-niega-saludo-20220316-0002.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="2376826957"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soychivahermano/contenidos/2022/03/16/noticia_0001.html" data-index="1"></div>
							<div data-related="/soychivahermano/contenidos/2022/03/15/noticia_0005.html" data-index="2"></div>
							<div data-related="/soychivahermano/contenidos/2022/03/15/noticia_0004.html" data-index="3"></div>
							<div data-related="/soychivahermano/contenidos/2022/03/15/noticia_0003.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="89" width="431" alt="Logo Soy Chiva Hermano" src="/assets/svg/logofooter.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/noticias-de-hoy/" title="Ir a Noticias de hoy">Noticias de hoy</a>
				</li>
				<li>
					<a href="/seccion/glorias-del-rebanio/" title="Ir a Glorias del Rebaño">Glorias del Rebaño</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/chivas-femenil/" title="Ir a Chivas femenil">Chivas femenil</a>
				</li>
				<li>
					<a href="/seccion/la-tribuna/" title="Ir a La tribuna">La tribuna</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soychivahermano" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2021. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>
			<script data-ad-client="ca-pub-5357211743749834" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
			
			<script type="text/javascript" src="/__export/1612551723000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1621269704092/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sc_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><amp-ad width=1 height=1
    type="doubleclick"
    data-slot="/3943581/sc_desktop_article_1x1">
</amp-ad></div>
			<!-- MailerLite Universal -->
			<script>
			(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
			var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
			f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
			var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
			_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
			
			var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
			</script>
			<!-- End MailerLite Universal -->
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/elements/Popup_FB.js" defer></script>
		<img src="/_req/sites/am/5/L3NveWNoaXZhaGVybWFuby9jb250ZW5pZG9zLzIwMjIvMDMvMTYvbm90aWNpYV8wMDAyLmh0bWw=" /></body>
	</html>