<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>José Juan Macías regresa “humilde” y podría debutar en el León Vs Chivas | Soy Chiva Hermano</title>
<meta name="description" content="JJ Mac&amp;iacute;as busca enmendar su carrera y tendr&amp;aacute; nueva oportunidad con Chivas" />
<meta name="news_keywords" content="CHIVAS, JJ MACÍAS">
	<meta name="keywords" content="CHIVAS, JJ MACÍAS">
<meta property="fb:pages" content="105202451589367" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="Mac&iacute;as regresa m&aacute;s humilde: &lsquo;Quiero ser feliz&rsquo;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" />
<meta property="og:description" content="JJ Mac&amp;iacute;as busca enmendar su carrera y tendr&amp;aacute; nueva oportunidad con Chivas" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Chiva Hermano" />
<meta property="og:image" content="https://www.soychivahermano.com/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mac&iacute;as regresa m&aacute;s humilde: &lsquo;Quiero ser feliz&rsquo;" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="" />
<meta name="twitter:domain" content="https://www.soychivahermano.com">
<meta name="twitter:description" content="JJ Mac&amp;iacute;as busca enmendar su carrera y tendr&amp;aacute; nueva oportunidad con Chivas">
	<meta name="twitter:image" content="https://www.soychivahermano.com/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Chiva Hermano" href="https://www.soychivahermano.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Chiva Hermano" />
<link rel="icon" sizes="192x192" href="/assets/mobile/Favicon.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Chiva Hermano">
<link rel="apple-touch-icon" href="/assets/png/soychiva_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soychiva_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2022-02-07T11:22-0600" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-20', 'auto' );

ga( 'send', 'pageview' );
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<script src="https://apis.google.com/js/api:client.js"></script>
<meta name="google-signin-client_id" content="934122933926-vfbke3m1jp5mjc26p42k38mpa4qipu5q.apps.googleusercontent.com">
<meta name="google-site-verification" content="vzHHxfIvVtGNhPB6sAgUDP-dOch9RlTAz2QM3u17ONE" /><link rel="preload" as="image" href="/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg" >
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link rel="preload" as="image" href="/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg" >

			<link href="/__export/1632437700000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Article.css" rel="stylesheet" />
			<link href="/__export/1632437703366/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Suplementos.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soychivahermano.com/amp/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html"},"headline":"José Juan Macías regresa “humilde” y podría debutar en el León Vs Chivas","alternativeHeadline":"Macías regresa más humilde: ‘Quiero ser feliz’","image":["https://www.soychivahermano.com/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_554688468.jpg","https://www.soychivahermano.com/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_1902800913.jpg","https://www.soychivahermano.com/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_423682103.jpg"],"datePublished":"2022-02-07T11:24:54-0600","dateModified":"2022-02-07T11:24:57-0600","dateCreated":"2022-02-07T11:24:54-0600","author":{"@type":"Person","name":"JorgeValenzuela"},"publisher":{"@type":"Organization","name":"Soy Chiva Hermano","url":"https://www.soychivahermano.com","logo":{"@type":"ImageObject","url":"https://www.soychivahermano.com/export/sites/am/arte/apps/amp-soychiva.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":86,"url":"https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html","articleBody":"La pesadilla del viejo continente se terminó y a su llegada a México Macías habló del nuevo reto en su vida y de cómo regresa para su tercera etapa con el Rebaño Sagrado.Ahora JJ Macías tendrá que buscarse un puesto en las Chivas de Marcelo Leaño, quien en un principio dijo que no contemplaba al delantero  para su proyecto del 2022.Macías se unió a la lista de mexicanos que no lograron trascender en Europa por lo que regresó a su tercera etapa con Chivas.","description":"JJ Macías busca enmendar su carrera y tendrá nueva oportunidad con Chivas","keywords":"CHIVAS, JJ MACÍAS"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.soychivahermano.com/seccion/noticias/index.html"},{"@type":"ListItem","position":2,"name":"CHIVAS","item":"https://www.soychivahermano.com/chivas-t309"}]}</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/3943581/SCH_Intersticial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/3943581/SCH_Intersticial', [[300, 250], [300, 600], [336, 280]], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script></head>	
		<body class="page-news noticias">
		<div class="content__top">			
				<div id="static-ad-1" style="width: 1px; height: 1px;"></div><header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="149" width="143" alt="Logo SoyChivaHermano" src="/assets/svg/sch-logo.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
		    <ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			               </li>
			
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
			<li class="menu__item ">
					<a href="/seccion/glorias-del-rebanio/" title="Glorias del Rebaño" target="_self">Glorias del Rebaño</a>
					</li>
			
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			<li class="menu__item ">
					<a href="/seccion/chivas-femenil/" title="Chivas femenil" target="_self">Chivas femenil</a>
					</li>
			
				
			<li class="menu__item ">
					<a href="/seccion/la-tribuna/" title="La tribuna" target="_self">La tribuna</a>
					</li>
	
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soychivahermano" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><style>
.banner_fb{
	background: #E53E3E; 
	width: 100%;
	height: 70px; 
	overflow: hidden;
	display: flex; 
	align-items: center;
}
.banner_fb .content{
	width: 65%;
	margin: 0 auto;
}
.banner_fb .content .content_text{
	float: left; 
	font: 22px 'Exo Bold Italic', sans-serif; 
	color: white; 
	width: 550px;
}
.banner_fb .content .content_button{
	color: #fff;float: right;
	border-radius: 25px;
	padding: 3px;
	width: 180px;
	border: 2px solid #fff;
	text-align: center;
	font: 19px 'Exo Bold Italic', sans-serif;
}
.banner_fb .icono--facebook:before {
	padding-right: 5px;
}
.banner_fb .icono--facebook:hover{background: #FFF;color: #2D88FF !important;}

</style>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v11.0&appId=665689594104404&autoLogAppEvents=1" nonce="6f9JNzpm"></script>

<div class="banner_fb">
	<div class="content">
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		<div style="float: right;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false">
		</div>
	</div>
</div><section id="popup-fb">
	<div class="content-popup-fb" id="contentcenter-fb">
		<a onclick="closePopupFb()" id="btn-close-popup" class="btn-close-popup" > <img src="/assets/png/close-white.png" scaleType="3" scaleColor="transparent" alt="Cerrar" height="15" width="15" /></a>
		<div class="content_text">Únete a la comunidad SoyChivahermano en Facebook</div>
		 <div  style="float: right; margin-right: 15px;" class="fb-like" data-href="https://www.facebook.com/soychivahermano" data-width="" data-layout="button" data-action="like" data-size="large" data-share="false"></div>
		</div>
		
	</div>
</section><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sc_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soychivahermano/contenidos/2022/02/07/noticia_0001.html" data-url="/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-title="Macías regresa más humilde: ‘Quiero ser feliz’" data-section="noticias" data-author="jvalenzuela" data-creator="jvalenzuela" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyChivaHermano</a>
				         <span> / </span> 
				         <a  href="/seccion/noticias/index.html" title="Ir a la sección Noticias">Noticias</a>
				         <span> / </span>
				          <a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_443166342.jpg" width="1200" height="670" alt="Macías regresa más humilde: ‘Quiero ser feliz’"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">Macías regresa más humilde: ‘Quiero ser feliz’</h1>
				
				<div class="newsfull__excerpt">
						


<p>JJ Mac&iacute;as busca enmendar su carrera y tendr&aacute; nueva oportunidad con Chivas</p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/jvalenzuela" title="Ver perfil de Jorge Valenzuela">
										<img src="/export/sites/am/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar de Jorge Valenzuela" /></a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/jvalenzuela" title="Jorge Valenzuela">
												Jorge Valenzuela</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2022-02-07T11:22">07 de Febrero 2022</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-title="Macías regresa más humilde: ‘Quiero ser feliz’"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" title="Macías regresa más humilde: ‘Quiero ser feliz’" target="_self">
				
				<img src="/__export/1644254649235/sites/am/img/2022/02/07/flaow6swuawtip6_crop1644254648216.jpg_5286073.jpg" width="80" height="80" alt="Macías regresa más humilde: ‘Quiero ser feliz’"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" title="Macías regresa más humilde: ‘Quiero ser feliz’" target="_self">Macías regresa más humilde: ‘Quiero ser feliz’</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Por-que-no-se-jugo-el-partido-de-Bravos-contra-Chivas--20220205-0003.html" title="La fuerte nevada pospuso el partido de Bravos contra Chivas" target="_self">
				
				<img src="/__export/1644096053730/sites/am/img/2022/02/05/20200112225525_1_crop1644096053527.jpg_5286073.jpg" width="80" height="80" alt="La fuerte nevada pospuso el partido de Bravos contra Chivas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Por-que-no-se-jugo-el-partido-de-Bravos-contra-Chivas--20220205-0003.html" title="La fuerte nevada pospuso el partido de Bravos contra Chivas" target="_self">La fuerte nevada pospuso el partido de Bravos contra Chivas</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Alexis-Vega-ya-tiene-cancion-titulada-En-La-Cima-Me-Veran-20220205-0002.html" title="“En La Cima Me Verán", corrido creado para Alexis Vega" target="_self">
				
				<img src="/__export/1644089037571/sites/am/img/2022/02/05/portada_alexis_vega_choque_0_crop1644089037252.jpg_5286073.jpg" width="80" height="80" alt="“En La Cima Me Verán", corrido creado para Alexis Vega"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Alexis-Vega-ya-tiene-cancion-titulada-En-La-Cima-Me-Veran-20220205-0002.html" title="“En La Cima Me Verán", corrido creado para Alexis Vega" target="_self">“En La Cima Me Verán", corrido creado para Alexis Vega</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Josecarlos-Van-Rankin-se-va-al-Portland-de-MLS-sin-dejar-ganancias-20220205-0001.html" title="¡Pierden millones! Van Rankin regresa a la MLS sin dejarle ganancias a Chivas" target="_self">
				
				<img src="/__export/1644087230853/sites/am/img/2022/02/05/josecarlos_van_rankin_chivas.jpg_5286073.jpg" width="80" height="80" alt="_LMX_AME_GDL_"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Josecarlos-Van-Rankin-se-va-al-Portland-de-MLS-sin-dejar-ganancias-20220205-0001.html" title="¡Pierden millones! Van Rankin regresa a la MLS sin dejarle ganancias a Chivas" target="_self">¡Pierden millones! Van Rankin regresa a la MLS sin dejarle ganancias a Chivas</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-title="Macías regresa más humilde: ‘Quiero ser feliz’"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>La pesadilla del viejo continente se terminó y a su llegada a México Macías habló del nuevo reto en su vida y de cómo regresa para su tercera etapa con el Rebaño Sagrado.</p><blockquote> 
 <p>“Vengo con toda la humildad del mundo a ganarme un puesto en Chivas. Fue por propia elección (su salida del Getafe de España) porque hay prioridades en mi vida que quiero poner claras y una de ellas es ser feliz y creo que lo encuentro acá".</p> 
</blockquote> 
<h2>Se suma al proyecto de Chivas</h2> 
<p>Ahora JJ Macías tendrá que buscarse un puesto en las Chivas de Marcelo Leaño, quien en un principio dijo que no contemplaba al delantero&nbsp; para su proyecto del 2022.</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><blockquote> 
 <p>"Mi etapa en Europa la voy a dejar a futuro, a lo que venga, yo lo único que quiero es jugar y ser feliz. Quiero retomar mi nivel futbolístico porque no he tenido tiempo”.</p> 
</blockquote> 
<p>Macías se unió a la lista de mexicanos que no lograron trascender en Europa por lo que regresó a su tercera etapa con Chivas.</p><div id="mlb2-4303012" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-4303012 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY CHIVAHERMANO</h1>
          <h4 class="titulo">Gratis por email las últimas noticias del Guadalajara y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/y5q2k3" data-code="y5q2k3" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
              </div>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div></button>
          </div>
          
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyChivaHermano.com</p>
        </div>
      </div>
    </div>
  </div>
</div>



<section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a></li>
										<li><a href="/jj-macias-t8003" title="Ver noticias sobre JJ MACÍAS">JJ MACÍAS</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMPODpgsw246-Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soychivahermano-gnews.svg" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soychivahermano.com/noticias/Jose-Juan-Macias-regresa-humilde-y-podria-debutar-en-el-Leon-Vs-Chivas-20220207-0001.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="2376826957"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soychivahermano/contenidos/2022/02/05/noticia_0003.html" data-index="1"></div>
							<div data-related="/soychivahermano/contenidos/2022/02/05/noticia_0002.html" data-index="2"></div>
							<div data-related="/soychivahermano/contenidos/2022/02/05/noticia_0001.html" data-index="3"></div>
							<div data-related="/soychivahermano/contenidos/2022/02/04/noticia_0001.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="89" width="431" alt="Logo Soy Chiva Hermano" src="/assets/svg/logofooter.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/noticias-de-hoy/" title="Ir a Noticias de hoy">Noticias de hoy</a>
				</li>
				<li>
					<a href="/seccion/glorias-del-rebanio/" title="Ir a Glorias del Rebaño">Glorias del Rebaño</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/chivas-femenil/" title="Ir a Chivas femenil">Chivas femenil</a>
				</li>
				<li>
					<a href="/seccion/la-tribuna/" title="Ir a La tribuna">La tribuna</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soychivahermano" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2021. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>
			<script data-ad-client="ca-pub-5357211743749834" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
			
			<script type="text/javascript" src="/__export/1612551723000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1621269704092/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sc_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><amp-ad width=1 height=1
    type="doubleclick"
    data-slot="/3943581/sc_desktop_article_1x1">
</amp-ad></div>
			<!-- MailerLite Universal -->
			<script>
			(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
			var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
			f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
			var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
			_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
			
			var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
			</script>
			<!-- End MailerLite Universal -->
			<script type="text/javascript" src="/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/elements/Popup_FB.js" defer></script>
		<img src="/_req/sites/am/5/L3NveWNoaXZhaGVybWFuby9jb250ZW5pZG9zLzIwMjIvMDIvMDcvbm90aWNpYV8wMDAxLmh0bWw=" /></body>
	</html>