<!DOCTYPE html>    
<html lang="es-ES"> 
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Rayados vs Chivas: Cristian Chicote Calderón no es convocado tras pelearse con afición | Soy Chiva Hermano</title>
<meta name="description" content="Despu&amp;eacute;s de la pelea con aficionados de Chivas, 'Chicote' Calder&amp;oacute;n no est&amp;aacute; considerado para el duelo ante Rayados.&nbsp;" />
<meta name="news_keywords" content="CHIVAS">
	<meta name="keywords" content="CHIVAS">
<meta property="fb:pages" content="105202451589367" />
	<meta property="fb:pages" content="119145238773449" />
	<meta property="fb:pages" content="141686802053" />
	<meta property="fb:pages" content="1431808590440283" />
	<meta property="fb:pages" content="124263838268783" />
	<meta property="fb:pages" content="947417978656539" />
	<meta property="fb:pages" content="513729895663106" />
	<meta property="fb:pages" content="348246112312396" />
<meta property="fb:app_id" content="1152277901466532" />
<meta name="og:title" content="'Chicote' Calder&oacute;n no es convocado para partido ante Rayados tras pelearse con afici&oacute;n" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" />
<meta property="og:description" content="Despu&amp;eacute;s de la pelea con aficionados de Chivas, 'Chicote' Calder&amp;oacute;n no est&amp;aacute; considerado para el duelo ante Rayados.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Soy Chiva Hermano" />
<meta property="og:image" content="https://www.soychivahermano.com/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="'Chicote' Calder&oacute;n no es convocado para partido ante Rayados tras pelearse con afici&oacute;n" />
<meta name="twitter:site" content="" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="" />
<meta name="twitter:domain" content="https://www.soychivahermano.com">
<meta name="twitter:description" content="Despu&amp;eacute;s de la pelea con aficionados de Chivas, 'Chicote' Calder&amp;oacute;n no est&amp;aacute; considerado para el duelo ante Rayados.&nbsp;">
	<meta name="twitter:image" content="https://www.soychivahermano.com/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Soy Chiva Hermano" href="https://www.soychivahermano.com/rss/feed.xml" />
<meta name="robots" content="index, follow, max-image-preview:large"/>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Soy Chiva Hermano" />
<link rel="icon" sizes="192x192" href="/assets/mobile/Favicon.svg?__scale=w:192,h:192,t:2,q:100" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Soy Chiva Hermano">
<link rel="apple-touch-icon" href="/assets/png/soychiva_manifest.png?__scale=w:180,h:180,t:2,q:100">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/assets/png/soychiva_manifest.png?__scale=w:144,h:144,t:2,q:100">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />
<meta name="propeller" content="27725f4172a4c6e4167a3ab48b92bf5a">
<meta property="article:published_time" content="2021-08-20T23:52-0500" />
<meta name="axl-verification" content="33ed24c0-9e27-11e9-877d-c995e590736d">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-1243655-20', 'auto' );

ga( 'send', 'pageview' );
</script>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '476750192925949');
fbq('track', 'PageView');
fbq('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=476750192925949&ev=PageView&noscript=1"/></noscript>
<link rel="preload" as="image" href="/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg" >
			<link rel="preload" href="https://www.soyfiera.com/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBold.woff" as="font" type="font/woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/Exo/Exo-BoldItalic.woff" crossorigin />
			<link rel="preload" href="/system/modules/com.tfsla.sitio.soyfiera/es/desktop/resources/fonts/TazBoldItalic.woff" crossorigin />
			<link rel="preload" as="image" href="/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg" >

			<link href="/__export/1628786880000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/styles/Article.css" rel="stylesheet" />

			
		
			<link rel="amphtml" href="https://www.soychivahermano.com/amp/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html"},"headline":"Rayados vs Chivas: Cristian Chicote Calderón no es convocado tras pelearse con afición","alternativeHeadline":"'Chicote' Calderón no es convocado para partido ante Rayados tras pelearse con afición","image":["https://www.soychivahermano.com/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_554688468.jpg","https://www.soychivahermano.com/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_1902800913.jpg","https://www.soychivahermano.com/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_423682103.jpg"],"datePublished":"2021-08-20T23:53:04-0500","dateModified":"2021-08-20T23:54:07-0500","dateCreated":"2021-08-20T23:53:04-0500","author":{"@type":"Person","name":"EfraínBallesteros"},"publisher":{"@type":"Organization","name":"Soy Chiva Hermano","url":"https://www.soychivahermano.com","logo":{"@type":"ImageObject","url":"https://www.soychivahermano.com/export/sites/am/arte/apps/amp-soychiva.png","width":"600","height":"60"}},"articleSection":"Noticias","wordCount":184,"url":"https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html","articleBody":"Guadalajara, Jalisco.- Pelearse con la afición salió caro para Cristian ‘Chicote’ Calderón, Chiva Hermanos, pues el jugador no estará para el partido ante Rayados de Monterrey. En la convocatoria publicada por Chivas, ‘Chicote’ Calderón no está presente y no tendrá minutos en el estadio BBVA ante Rayados. Tras el partido ante León, ‘Chicote’ discutió con varios aficionados, quienes señalaron que los jugadores eran ‘pocos hue…’. Posteriormente, el futbolista se disculpó, asegurando que se enojó ante los insultos a su familia. Otro jugador que no estará ante Rayados es César ‘Chino’ Huerta, debido a que estuvo cerca de una persona con COVID-19 y no forma parte de la convocatoria, por precaución. El partido entre Chivas y Rayados de Monterrey será este sábado 21 de agosto a las 9:06 de la noche en Nuevo León. Porteros: Antonio Rodríguez y Raúl GudiñoDefensas: Jesús Sánchez, Antonio ‘Pollo’ Briseño, Miguel Ponce, Gilberto Sepúlveda, Alejandro Mayorga, Luis Olivas e Hiram Mier. Mediocampistas: Jesús Molina, Sergio Flores, Eduardo Torres, Jesús Angulo, Fernando Beltrán. Delanteros: Isaac Brizuela, Ángel Zaldívar, Oribe Peralta, Jesús Godínez, Carlos Cisneros, Alexis Vega y Uriel Antuna.  ","description":"Después de la pelea con aficionados de Chivas, 'Chicote' Calderón no está considerado para el duelo ante Rayados. ","keywords":"CHIVAS"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.soychivahermano.com/seccion/noticias/index.html"},{"@type":"ListItem","position":2,"name":"CHIVAS","item":"https://www.soychivahermano.com/chivas-t309"}]}</script></head>	
		<body class="page-news noticias">
		<div class="content__top">
			
			
				<header class="header" id="header">
		<div class="header__logo">
		<a  href="/" title="Volver al inicio">
			<img height="149" width="143" alt="Logo SoyChivaHermano" src="/assets/svg/sch-logo.svg" >
		</a>
		</div>
		
	
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
		</div> 
		
		<nav class="navigation">
		    <ul class="menu menu--site">
			<li class="menu__item ">
					<a href="/" title="Inicio" target="_self">Inicio</a>
			               </li>
			
			<li class="menu__item ">
					<a href="/noticias-de-hoy/" title="Noticias de hoy" target="_self">Noticias de hoy</a>
					</li>
				
				
			
			<li class="menu__item ">
					<a href="/seccion/glorias-del-rebanio/" title="Glorias del Rebaño" target="_self">Glorias del Rebaño</a>
					</li>
			
			<li class="menu__item ">
					<a href="/seccion/losexpertos/" title="Los expertos" target="_self">Los expertos</a>
					</li>
				
				
			<li class="menu__item ">
					<a href="/seccion/chivas-femenil/" title="Chivas femenil" target="_self">Chivas femenil</a>
					</li>
			
				
			<li class="menu__item ">
					<a href="/seccion/la-tribuna/" title="La tribuna" target="_self">La tribuna</a>
					</li>
	
				
				
			<li class="menu__item ">
					<a href="/seccion/multimedia/" title="Videos" target="_self">Videos</a>
					</li>
			
				
				
			</ul>
        	</nav>
		
		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="submit"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<button class="header__search-button" type="button">
				<span class="icono icono--search_cool"></span>
				<span class="icono icono--cross"></span>
			</button>
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/soychivahermano" title="Seguinos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	
	
	
		
</header><div class="banner banner--full banner--home__top" style="height: 250px;">
<amp-ad width=970 height=250 type="doubleclick" data-slot="/3943581/sc_desktop_article_970x90_1" data-multi-size="728x90" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><main class="site-main">
				<article class="newsfull noticias" data-path="/soychivahermano/contenidos/2021/08/20/noticia_0002.html" data-url="/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-title="&#039;Chicote&#039; Calderón no es convocado para partido ante Rayados tras pelearse con afición" data-section="noticias" data-author="eaceves" data-creator="eaceves" data-newstype="news" >
		<div class="row">
			<header class="newsfull__header">
			
			 <li class="breadcrumbs newsfull__section">
				       <a href="/" title="Volver al inicio">SoyChivaHermano</a>
				         <span> / </span> 
				         <a  href="/seccion/noticias/index.html" title="Ir a la sección Noticias">Noticias</a>
				         <span> / </span>
				          <a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a>
						    </li> 
			
			<div class="newsfull_principal">
			<figure class="newsfull__media">
				<img src="/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_443166342.jpg" width="1200" height="670" alt="'Chicote' Calderón no estará para el partido que tendrá Chivas en el estadio BBVA ante Rayados. Foto: MexSport"/>
				
				</figure>
			<div class="newsfull__info">				
				<h1 class="newsfull__title">'Chicote' Calderón no es convocado para partido ante Rayados tras pelearse con afición</h1>
				
				<div class="newsfull__excerpt">
						


<p>Despu&eacute;s de la pelea con aficionados de Chivas, 'Chicote' Calder&oacute;n no est&aacute; considerado para el duelo ante Rayados. </p>
</div>
				</div>
		 </div>
			<div>
				<div class="newsfull__line">
					<div class="newsfull__author-images">
							<a href="/staff/eaceves" title="Ver perfil de Efraín Ballesteros">
										<img src="/export/system/cmsMedios/users/r20200828_100440190.png_24156201.png" alt="Avatar de Efraín Ballesteros" width="60" height="60" />
												</a>
										</div>
							<div class="newsfull_info">
						<p class="newsfull__author">Por:
								<a href="/staff/eaceves" title="Efraín Ballesteros">
												Efraín Ballesteros</a>	
										</p>
								<div class="newsfull__meta">
						
						<time class="newsfull__time" datetime="2021-08-20T23:52">20 de Agosto 2021</time>
						</div>
				     </div>
					<div class="newslist__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-title="&#039;Chicote&#039; Calderón no es convocado para partido ante Rayados tras pelearse con afición"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
				</div>
				
			</header>
			
			<aside class="col__aside">
				<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Más en Noticias</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" title="'Chicote' Calderón no es convocado para partido ante Rayados tras pelearse con afición" target="_self">
				
				<img src="/__export/1629521507965/sites/am/img/2021/08/20/chicotecalderon.jpg_5286073.jpg" width="80" height="80" alt="'Chicote' Calderón no estará para el partido que tendrá Chivas en el estadio BBVA ante Rayados. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" title="'Chicote' Calderón no es convocado para partido ante Rayados tras pelearse con afición" target="_self">'Chicote' Calderón no es convocado para partido ante Rayados tras pelearse con afición</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Ricardo-Pelaez-Soy-el-principal-responsable-estamos-dolidos-por-arranque-20210819-0003.html" title="‘Soy el principal responsable, estamos dolidos por arranque’, declara Peláez" target="_self">
				
				<img src="/__export/1629418085747/sites/am/img/2021/08/19/ricardopelaez.jpg_1409259086.jpg" width="80" height="80" alt="Ricardo Peláez también aseguró que harán cambios en Chivas cuando tengan que hacerlos y señaló que da la cara, pese a las críticas recibidas. Foto: MexSport"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Ricardo-Pelaez-Soy-el-principal-responsable-estamos-dolidos-por-arranque-20210819-0003.html" title="‘Soy el principal responsable, estamos dolidos por arranque’, declara Peláez" target="_self">‘Soy el principal responsable, estamos dolidos por arranque’, declara Peláez</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Chicote-Calderon-se-engancha-a-insultos-con-la-aficion-20210819-0002.html" title="“Chicote” Calderón se encara con aficionados de Chivas en el estadio" target="_self">
				
				<img src="/__export/1629396630350/sites/am/img/2021/08/19/chicote_calderxn_chivas.jpg_5286073.jpg" width="80" height="80" alt="“Chicote” Calderón se encara con aficionados de Chivas en el estadio"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Chicote-Calderon-se-engancha-a-insultos-con-la-aficion-20210819-0002.html" title="“Chicote” Calderón se encara con aficionados de Chivas en el estadio" target="_self">“Chicote” Calderón se encara con aficionados de Chivas en el estadio</a>
			</h2>
		
		</div>
</article></div>
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/noticias/Chivas-Vucetich-entiende-los-abucheos-tras-derrota-contra-Leon-20210819-0001.html" title="Vucetich: “Con la afición no me puedo meter, pueden opinar lo que quieran”" target="_self">
				
				<img src="/__export/1629353322560/sites/am/img/2021/08/19/vxctor_manuel_vucetich.jpg_5286073.jpg" width="80" height="80" alt="Liga BBVA MX Apertura Grita Mexico 2021 Guadalajara vs Leon"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/noticias/Chivas-Vucetich-entiende-los-abucheos-tras-derrota-contra-Leon-20210819-0001.html" title="Vucetich: “Con la afición no me puedo meter, pueden opinar lo que quieran”" target="_self">Vucetich: “Con la afición no me puedo meter, pueden opinar lo que quieran”</a>
			</h2>
		
		</div>
</article></div>
		</div>
			</div>
		<div class="listvsummary">
				<div class="listvsummary__header">
					<h3 class="listvsummary__title">Noticias de Hoy</h3>
				</div>
				<div class="listvsummary__content">
		<div class="listvsummary__item">
						<article class="news--summary news--80x80 news--summary--related last-news" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/los-expertos/Vucetich-tendria-los-dias-contados-Chivas-busca-nuevo-tecnico-20210820-0001.html" title="Patadas del Redil: Chivas ya busca a otro Pastor" target="_self">
				
				<img src="/__export/1629484527401/sites/am/img/2021/08/20/vucetich_chivas.jpg_5286073.jpg" width="80" height="80" alt="Partidos Amistosos 2021 Monterrey vs Guadalajara"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/los-expertos/index.html" title="Ver mas noticias en Los expertos" class="news__section">Los expertos</a>
			<h2 class="news__title">
			<a href="/los-expertos/Vucetich-tendria-los-dias-contados-Chivas-busca-nuevo-tecnico-20210820-0001.html" title="Patadas del Redil: Chivas ya busca a otro Pastor" target="_self">Patadas del Redil: Chivas ya busca a otro Pastor</a>
			</h2>
		
		<div class="news__line clearfix">
			<p class="news__author ">Por
						<a href="/staff/ramesgue" title="Ramón Estrada">
										Ramón Estrada</a>	
									</p>
						<span class="news__line--sep ">-</span>
			<time class="news__time" datetime="2021-08-20T13:23">Hace 10 horas</time>
			</div>
		</div>
</article></div>
					</div>
			</div>
		</aside>
			
			<div class="col__main">
				
				
				<div class="newsfull__content">
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-title="&#039;Chicote&#039; Calderón no es convocado para partido ante Rayados tras pelearse con afición"></a>
							<a href="mailto:?body=Lee esta noticia https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html&subjet=Te he compartido esta noticia de Soy Chiva Hermano " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
					
						<p><strong>Guadalajara, Jalisco.- </strong>Pelearse con la afición salió caro para <strong>Cristian ‘Chicote’ Calderón</strong>, Chiva Hermanos,<span style="background-color:#1abc9c;"> pues el jugador no estará para el partido ante<strong> Rayados de Monterrey.</strong>&nbsp;</span></p><p><span style="background-color:#2ecc71;">En la convocatoria publicada por </span><strong><span style="background-color:#2ecc71;">Chivas</span></strong><span style="background-color:#2ecc71;">, <strong>‘Chicote’ Calderón</strong> no está presente y no tendrá minutos en el estadio </span><span style="background-color:#2ecc71;">BBVA</span><span style="background-color:#2ecc71;"> ante <strong>Rayados</strong>.&nbsp;</span></p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_1" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Tras el partido ante León, <a href="https://www.soychivahermano.com/noticias/Chivas-Chicote-Calderon-se-engancha-a-insultos-con-la-aficion-20210819-0002.html" target="_blank">‘Chicote’ discutió con varios aficionados, quienes señalaron que los jugadores eran ‘pocos hue…’.</a> Posteriormente, el futbolista se disculpó, asegurando que se enojó ante los insultos a su familia.&nbsp;</p><p>Otro jugador que no estará ante <strong>Rayados</strong> es <strong>César ‘Chino’ Huerta,</strong> debido a que estuvo cerca de una persona con COVID-19 y no forma parte de la convocatoria, por precaución.&nbsp;</p><p>El partido entre<strong> Chivas</strong> y Rayados de Monterrey será este sábado 21 de agosto a las 9:06 de la noche en Nuevo León.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_2" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" height="720" data-size="w:644,h:720" width="644" hspace="5" src="/export/sites/am/img/2021/08/20/chivaschicotecalderxn.jpg_111927912.jpg" title="" vspace="5"> 
  <figcaption></figcaption> 
 </figure> 
</div> 
<h2>Convocados de Chivas para duelo ante Monterrey</h2> 
<p>Porteros: Antonio Rodríguez y Raúl Gudiño</p><p>Defensas: Jesús Sánchez, <strong>Antonio ‘Pollo’ Briseño</strong>, Miguel Ponce,<strong> Gilberto </strong><strong>Sepúlveda</strong>, Alejandro Mayorga, Luis Olivas e Hiram Mier.&nbsp;</p><div class="banner" style="height: 280px;">
<amp-ad width=336 height=280 type="doubleclick" data-slot="/3943581/sc_desktop_article_300x250_3" data-multi-size="300x250" data-multi-size-validation="false" json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad>
</div><p>Mediocampistas: <strong>Jesús Molina</strong>, Sergio Flores, Eduardo Torres, <strong>Jesús Angulo</strong>, Fernando Beltrán.&nbsp;</p><p>Delanteros: <strong>Isaac Brizuela</strong>, Ángel Zaldívar, <strong>Oribe Peralta</strong>, Jesús Godínez, Carlos Cisneros, <strong>Alexis Vega</strong> y <strong>Uriel Antuna</strong>.&nbsp;</p><div id="mlb2-4303012" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-4303012 form-section">
  <div class="ml-form-align-center">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style="">
          <h1>RECIBE LO MEJOR DE SOY CHIVAHERMANO</h1>
          <h4 class="titulo">Gratis por email las últimas noticias del Guadalajara y contenido exclusivo</h4>
        </div>
        <form class="ml-block-form" action="https://static.mailerlite.com/webforms/submit/y5q2k3" data-code="y5q2k3" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input aria-label="email" aria-required="true" type="email" class="form-control" data-inputmask="" name="fields[email]" placeholder="Ingresa tu correo" autocomplete="email" id="correo">
              </div>
            </div>
          </div>
          <input type="hidden" name="ml-submit" value="1">
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Suscríbete</button>
            <button disabled="disabled" style="display:none" type="button" class="loading"> <div class="ml-form-embedSubmitLoad"></div></button>
          </div>
          
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display:none">
        <div class="ml-form-successContent">
          <p>¡Listo! Comenzarás a recibir el boletín diario de SoyChivaHermano.com</p>
        </div>
      </div>
    </div>
  </div>
</div>



<section class="tags">
								<h2 class="tags__text">TEMAS</h2> 
								<ul class="tags__content">
									<li><a href="/chivas-t309" title="Ver noticias sobre CHIVAS">CHIVAS</a></li>
										</ul>
							</section>
						<div class="google-news-wrap" style="width: 100%;">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMPODpgsw246-Aw" target="_blank">
								<img class="img-google-news" src="/assets/banner/soychivahermano-gnews.svg" scaletype="3" alt="google news" height="60" width="710"/>
							</a>
						</div>
						
						<div class="fixedelementsend"></div>						
						
						
						
						
						<div class="comments comments__0">
								<div class="comments__header">
									<h3 class="comments__title">Y tú, ¿qué opinas?<span></span></h3>
								</div>
								<div class="comments__content comments--active">
									<div class="fb-comments" data-href="https://www.soychivahermano.com/noticias/Rayados-vs-Chivas-Cristian-Chicote-Calderon-no-es-convocado-tras-pelearse-con-aficion-20210820-0002.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
								</div>
						    </div>
						</div>
				</div>
			</div>
			<div class="comments comments__0">
				<div class="comments__header">
					<h3 class="comments__title">Te podría interesar<span></span></h3>
				</div>
				<div class="newsfull__taboola">
					<amp-ad width="100vw" height="320"
					     type="adsense"
					     data-ad-client="ca-pub-5357211743749834"
					     data-ad-slot="4369468819"
					     data-auto-format="mcrspv"
					     data-full-width="">
					  <div overflow=""></div>
					</amp-ad>
				</div>
			</div>
			
		</div>
		
	
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/soychivahermano/contenidos/2021/08/19/noticia_0003.html" data-index="1"></div>
							<div data-related="/soychivahermano/contenidos/2021/08/19/noticia_0002.html" data-index="2"></div>
							<div data-related="/soychivahermano/contenidos/2021/08/19/noticia_0001.html" data-index="3"></div>
							<div data-related="/soychivahermano/contenidos/2021/08/18/noticia_0005.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
	      	<div class="logo-footer">
		<a href="/" title="Volver al inicio">
			<img alt="Logo" height="89" width="431" alt="Logo Soy Chiva Hermano" src="/assets/svg/logofooter.svg" >
		</a>
		</div>
		
		<div class="footer__top"> 
			<ul class="footer__menu">
				<li>
					<a href="/noticias-de-hoy/" title="Ir a Noticias de hoy">Noticias de hoy</a>
				</li>
				<li>
					<a href="/seccion/glorias-del-rebanio/" title="Ir a Glorias del Rebaño">Glorias del Rebaño</a>
				</li>
				<li>
					<a href="/seccion/losexpertos/" title="Ir a Los Expertos">Los Expertos</a>
				</li>
				<li>
					<a href="/seccion/chivas-femenil/" title="Ir a Chivas femenil">Chivas femenil</a>
				</li>
				<li>
					<a href="/seccion/la-tribuna/" title="Ir a La tribuna">La tribuna</a>
				</li>			
			</ul>
			
			<div class="footer__redes">
				<div class="footer__list--title">Síguenos</div>
				<ul>
					<li>
						<a href="https://www.facebook.com/soychivahermano" title="Ir a nuestro Facebook" class="icono icono--facebook" target="_blank" rel="nofollow"></a>
					</li>
					<li>
						<a href="https://www.youtube.com/user/periodicoamleon" title="Ir a nuestro canal de YouTube" class="icono icono--youtube" target="_blank" rel="nofollow"></a>
					</li>
					</ul>
				<a href="#" title="Ir a inicio" class="footer__button" rel="nofollow">
					<img width="127"  height="30"  src="/assets/svg/icon-subir.svg" alt="Boton subir">
				</a>
			</div>
			<div class="footer__bottom">
					
					<div class="footer__copy">
						<a href="https://www.am.com.mx/pages/politicas-de-privacidad.html" title="Aviso de privacidad">Aviso de privacidad</a>
						<p>© Copyright AM 2021. Todos los derechos reservados.</p>
					</div>
					
				</div>	
		</div>
	</div>
</footer></main>
			
			
			
			<script async src="https://cdn.ampproject.org/v0.js" defer></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" defer></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" defer></script>
			<script data-ad-client="ca-pub-5357211743749834" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
			
			<script type="text/javascript" src="/__export/1612551723000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/Article.js" defer></script>
			<script type="text/javascript" src="/__export/1612551753000/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/ArticleVideoJs.js" defer></script>
			
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="https://stats.am.com.mx/html/v3/htmlCenter/assets/libs/iframeResizer/iframeResizer.min.js"> </script>
			<script type="text/javascript">
				iFrameResize({"scrolling":false,"checkOrigin":false},"iframe");
			</script>
		
			
			
			
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1621269704092/system/modules/com.tfsla.sitio.soychivahermano/es/desktop/resources/scripts/PushFirebase.js" defer></script>
<script type="text/javascript">
	document.addEventListener('copy', function(e){
	  e.clipboardData.setData('text/plain', "Gracias por interesarse en nuestra información, sin embargo todo el contenido de este sitio web, incluyendo de manera enunciativa más no limitativa, textos, logotipos, contenido fotográfico, audio o video, son derechos reservados y propiedad de GRUPO AM - EDITORIAL MARTINICA SA DE CV, protegidos por la Ley Federal del Derecho de Autor conforme a su artículo 17, 27 y los demás aplicables. Este contenido, al tratarse de derechos reservados, prohíbe todo tipo de distribución, publicación, edición o venta no autorizada, requiriendo licencia especial para cualquiera de las acciones mencionadas anteriormente, de manera enunciativa más no limitativa. Si deseas adquirir licencias para reproducir de manera lícita el contenido propiedad de EDITORIAL MARTINICA SA DE CV, envía un correo electrónico a web@am.com.mx. - Derechos Reservados © Editorial Martinica SA de CV 2021");
	  e.preventDefault();
	});
</script>  <amp-sticky-ad layout="nodisplay"> <amp-ad width="970" height="90" type="doubleclick" data-slot="/3943581/sc_desktop_article_zocalo" data-multi-size="728x90,970x90" data-multi-size-validation="false"  json='{"targeting":{"seccion":["noticias"]}}' data-loading-strategy="2" data-enable-refresh="30" rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "d8fb927f-3ba8-41b0-8f2f-f9782b0d3f29", "PARAMS":{"amp":"1"}}},"urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"],"timeoutMillis": 999}'></amp-ad> </amp-sticky-ad><amp-ad width=1 height=1
    type="doubleclick"
    data-slot="/3943581/sc_desktop_article_1x1">
</amp-ad></div>
			<!-- MailerLite Universal -->
			<script>
			(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
			var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
			f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
			var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
			_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');
			
			var ml_account = ml('accounts', '2221363', 'r8v2l6e3s5', 'load');
			</script>
			<!-- End MailerLite Universal -->
		<img src="/_req/sites/am/5/L3NveWNoaXZhaGVybWFuby9jb250ZW5pZG9zLzIwMjEvMDgvMjAvbm90aWNpYV8wMDAyLmh0bWw=" /></body>
	</html>